• <menu id="yeqqy"></menu>
    <nav id="yeqqy"></nav>
  • <dd id="yeqqy"></dd>
  • 新新財經網

    趙老哥選股器下載,股市趙老哥是誰

    內容導航:
  • 那位股友有新頂牛DDE選股器發一個,在此謝謝。
  • 老師好,我在選股器(實盤時,進行日線數據下載和5分鐘數據下載)中,設條件MACD>1,周期選6...
  • 有能夠自動選股的軟件嗎?
  • 選股器使用方法及如何選股
  • 請給下面指標里出現:信號做個選股公式(出現大膽博,加倉,紅牛和 牛起步分別做選股加上 去除)
  • 某指標遞增的選股公式
  • Q1:那位股友有新頂牛DDE選股器發一個,在此謝謝。

    技術分析就可以解決的嘛。

    Q2:老師好,我在選股器(實盤時,進行日線數據下載和5分鐘數據下載)中,設條件MACD>1,周期選6...

    通達信軟件太垃圾,類似問題有很多,但是他們沒有解決,關鍵原因是大家都做好了,他們主力怎么辦.最好別做股票了.

    Q3:有能夠自動選股的軟件嗎?

    沒有,就是有你敢買嗎?再說要是有那樣的軟件,誰會拿出來,自己賺錢多好。

    Q4:選股器使用方法及如何選股

    1. 選股,一個“選”字表明選股是需要有思路的,把思路寫成選股公式就能通過電腦計算實現自動快速選股。

    2. 有選股公式就能選股了,選股器的使用如圖:

    Q5:請給下面指標里出現:信號做個選股公式(出現大膽博,加倉,紅牛和 牛起步分別做選股加上 去除)

    VAR3AA:=IF((C>REF(C,1)),88,0);
    VAR4AA:=IF(((C)/(REF(C,1))>1.05) AND ((H)/(C)<1.01) AND (VAR3AA>0),91,0);
    A1:=FILTER((VAR4AA>90),45);
    A2:=FILTER((VAR4AA>90),35);
    MA5:=MA(C,5);
    MA10:=MA(C,10);
    MA30:=MA(C,30);
    FA:=BARSLAST(CROSS(MA10,MA5)) AND CROSS(MA5,MA10);
    FB:=FA AND MA5>MA30 AND MA10>MA30 AND MA10>REF(MA10,1);
    A3:=FB;
    V1:=EMA(C,5);
    V2:=EMA(EMA(C,90)*1.01,10);
    A4:=CROSS(V1,V2);
    PN1:=DYNAINFO(8)>0;
    PN2:=DYNAINFO(17)>0;
    PN3:=DYNAINFO(22)>0;
    PN4:=DYNAINFO(23)>0;
    ST:=IF(NAMELIKE('ST')=1,0,
    IF(NAMELIKE('S ST')=1,0,
    IF(NAMELIKE('*ST')=1,0,1)));
    去除:=PN1*PN2*PN3*PN4*ST;
    XG:(A1 OR A2 OR A3 OR A4 ) AND 去除;

    Q6:某指標遞增的選股公式

    N天上升在當天下降的選股公式,N為參數、最小2 最大100缺省你自己定
    A:=P1+(100-90)/2;
    B:=(100-90)/2;
    CC:=COST(A);
    DD:=COST(B);
    SCR:=(CC-DD)/(CC+DD)*100/2;
    last(SCR>ref(SCR,1),N,1) and scr

    上一篇:上一篇:工業互聯網股票有哪些
    下一篇:下一篇:原始控股股東禁售期
    • 評論列表

    發表評論: